zend opcache

Zend OPcache

PHP 5.5 includes the Zend OPcache and is built by default unless the building of default extensions was disabled with --disable-all.
Enable OPcache by uncomment/adding some default settings in /usr/local/php/php.ini:

Technology:

Subscribe to RSS - zend opcache

Recent Updates

  • 2 months 1 week ago
  • 2 months 1 week ago
  • 2 months 2 weeks ago
    php 8.x
  • 2 months 2 weeks ago
    10.6.7
  • 2 months 2 weeks ago
    Drop Centos 5/6 stuff