RCM-CardDav

Recent Updates

  • 1 year 2 weeks ago
  • 1 year 2 weeks ago
    Removed original versions of ucspi-tcp and ucspi-ssl and replaced them with upgraded versions. The old ones were failing PCI compliance tests by Security Metrics. ucspi-ssl also had issues installing on CentOS 7 - new version installed without issues.
  • 1 year 2 weeks ago
    1.3.7 update
  • 1 year 2 weeks ago
  • 1 year 4 weeks ago
    MariaDB